Kolben lassen sich nicht einbauen bzw. klemmen

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Kolben lassen sich nicht einbauen bzw. klemmen

Beitragvon Flo95 » Dienstag 29. Dezember 2020, 21:46

Hallo Zusammen,
ich bin im Moment dabei, einen CP Motor neu aufzubauen. Dabei habe ich den Motor in seine Einzelteile zerlegt.
Nun bin ich gerade dabei, die Kolben (mit neuen Kolbenringen) einzubauen. Leider stehe ich nun vor dem Problem,
dass die Kolben nicht in die Laufbuchsen wollen. Ich kann die Kolben problemlos in die Laufflächen einführen aber beim
letzten Ring (also dem obersten) beginnt es zu klemmen und will nicht weiter.
Was mir zudem etwas Sorgen macht, ist, dass sich der erste Kolben problemlos einbauen lassen hat. Der zweite und sechste nun aber
nicht rein wollen.
Meine Kolben haben das Maß 76,49 und die Kolbenringe 76,51. Sind die Ringe zu groß oder was mache ich falsch?

Viele Grüße,
Flo
Flo95
 
Beiträge: 39
Registriert: Samstag 23. Februar 2019, 19:29
Fahrzeug: LT28, EZ 06/81, Sven Hedin, CP, 75 PS, WoMo

Re: Kolben lassen sich nicht einbauen bzw. klemmen

Beitragvon tiemo » Dienstag 29. Dezember 2020, 23:46

Hallo Florian,

verwendest du ein Kolbenspannband?
Hast du den Motorblock nachgehont und oben keine Mini-Fase reingeschliffen?
Du kannst die Ringe erst mal, nach vorsichtigem Ausbau, alleine in die Bohrung setzen und das Stoßspiel ermitteln. Da sollen an jeder Stelle des Zylinders mindestens 0.3mm und maximal 1mm sein.
Wenn der Ring irgendwo klemmt oder gar die Enden überlappen, dann ist er (viel) zu groß. Mit Geschick kann man ihn so kürzen, dass man auf das Sollmaß kommt. Dabei darf kein Grat entstehen und das Ringende darf nicht ausgeglüht werden. Mit einem Dremel und Flüssigkühlschmierung geht es.
Um die Ringe aus dem Kolben zu nehmen, gibt es Spezialwerkzeug (wie immer), es gelingt aber auch mit einigen Streifen aus dünnem Kunststoff. Es muss verhindert werden, dass dabei die Ringenden den Kolben zerkratzen und der Ring überdehnt wird.
Das ist natürlich alles Pfusch, ein passender Ring in einem korrekt aufgebauten Motorblock sollte sich montieren lassen und innerhalb der Toleranzen liegen ;-).

Gruß,
Tiemo
tiemo
 
Beiträge: 4825
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Kolben lassen sich nicht einbauen bzw. klemmen

Beitragvon Flo95 » Mittwoch 30. Dezember 2020, 08:58

Hi Tiemo,
ja Kolbenspannband verwende ich! Das mit der mini Phase ist noch eine gute Idee. Das schaue ich mir heute Abend mal an.
ich denke die Kolbenringe sind zu groß. Anders kann ich mir die Sache nicht erklären. Hatte mir eigentlich aus dem Reparaturleitfaden die korrekten Maße genommen wie ich dachte.
Was ich nun aber gelesen habe, war, dass Mahle bspw. ihre Kolbenringe mit einer zu geringen Toleranz ausliefert, damit noch nachgearbeitet werden kann. evtl. wäre dies ja noch eine Möglichkeit. Werde auf jedenfalls versuchen die Kolbenringe passend hinzubekommen. Da habe ich wohl gestern Lehrgeld zahlen müssen bei meinem ersten Versuch haha
Scheint nun irgendwie nicht so zu klappen wie ich es mir vorgestellt habe. Ich werde als nächstes mal die Ringe wieder von den Kolben abnehmen (Habe eine Kolbenringzange) damit sollte es sicher gehen. Ich werde die Ringe mal einlegen und mit der Fühlerlehre messen wie groß der Spalt ist.
Nachgehont habe ich mit einer Handbürste und dem Akkuschrauber. Hoffe es liegt nun nicht daran. Der "Honschliff" wenn man das so nennen kann sieht aber an sich dafür, dass er mit der Bürste gemacht ist ganz gut aus.
Sicher wäre es besser ich würde den ganzen Block einmal honen lassen und übergroße Kolben einbauen... Ist mir aber ehrlich gesagt jetzt ein bisschen zu teuer :)
Danke für die Rückmeldung!

Grüße,
Flo
Flo95
 
Beiträge: 39
Registriert: Samstag 23. Februar 2019, 19:29
Fahrzeug: LT28, EZ 06/81, Sven Hedin, CP, 75 PS, WoMo

Re: Kolben lassen sich nicht einbauen bzw. klemmen

Beitragvon Hannes aus dem Westerwald » Mittwoch 30. Dezember 2020, 19:21

Hallo
kann sein dass ich etwas überlesen habe, aber hast du die Kolbenringnuten peinlichst von Ölkohle gereinigt? Mache ich mit einem alten abgebrochenen Kolbenring. Wenn auf dem Grund der Kolbenringnut noch Ölkohle ist, kann es nicht passen!
Auch dir empfehle ich dieses Video https://www.youtube.com/watch?v=4ppD5zENdoA

Gruß Hannes
Hannes aus dem Westerwald
 
Beiträge: 160
Registriert: Montag 21. März 2016, 19:56
Fahrzeug: VW LT 31 Karmann DW 68KW BJ 91

Re: Kolben lassen sich nicht einbauen bzw. klemmen

Beitragvon Flo95 » Mittwoch 30. Dezember 2020, 21:56

Hi Hannes,
danke für den Tipp!
Da hattest du absolut recht. Ich habe die Nuten heute gereinigt und et voilà hat es gepasst!
Kolben sind nun alle drin und auch so gängig, dass sie ohne großen Druck eingebaut werden konnten!
Jetzt ist erstmal der Zylinderkopf dran.
Viele Grüße,
Flo
Flo95
 
Beiträge: 39
Registriert: Samstag 23. Februar 2019, 19:29
Fahrzeug: LT28, EZ 06/81, Sven Hedin, CP, 75 PS, WoMo

Re: Kolben lassen sich nicht einbauen bzw. klemmen

Beitragvon Hannes aus dem Westerwald » Mittwoch 30. Dezember 2020, 22:12

Na, hatte ich doch den Finger auf dem richtigen Loch! wie vermutet!
Hannes aus dem Westerwald
 
Beiträge: 160
Registriert: Montag 21. März 2016, 19:56
Fahrzeug: VW LT 31 Karmann DW 68KW BJ 91

Re: Kolben lassen sich nicht einbauen bzw. klemmen

Beitragvon Flo95 » Montag 4. Januar 2021, 17:37

Hallo Zusammen,
jetzt muss ich mich doch nochmal bei euch melden!
Ich hatte den Thread von Timojj gelesen und gesehen, welche Tipps ihr zum Honen hattet.
Da meine Honung, die ich letzte Woche mit der Bürste gemacht hatte genauso aussah, habe ich heute
die Kolben nochmals gezogen und die Kurbelwelle ausgebaut.
Dabei bin ich dann jedoch sehr erschrocken! Alle Lagerschalen waren verkratzt. Teilweise sehr, teilweise nur ein bisschen.
Sehr heißt für mich, dass die Kupferschicht durchgeschaut hat.
Die ganzen Schalen waren mit einem leichten Metallstaub benetzt gemischt mit dem Öl, das auf den Schalen war.
Ich glaube, dass die Kolben immer noch zu stramm gesessen sind und deshalb der Schaden entstanden ist.
Kann das eurer Meinung nach sein, oder ist der Fehler anderweitig zu suchen?
Riefen habe ich keine in den Laufbahnen auch der Grad oben am OT hält sich meiner Meinung nach stark in Grenzen.
Werde jetzt alle Lagerschalen erneuern und die Nuten nochmal reinigen.
Grüße,
Flo
Flo95
 
Beiträge: 39
Registriert: Samstag 23. Februar 2019, 19:29
Fahrzeug: LT28, EZ 06/81, Sven Hedin, CP, 75 PS, WoMo

Re: Kolben lassen sich nicht einbauen bzw. klemmen

Beitragvon Flo95 » Montag 4. Januar 2021, 17:41

Hier noch ein Bild von der Honung:
Bild
Flo95
 
Beiträge: 39
Registriert: Samstag 23. Februar 2019, 19:29
Fahrzeug: LT28, EZ 06/81, Sven Hedin, CP, 75 PS, WoMo

Re: Kolben lassen sich nicht einbauen bzw. klemmen

Beitragvon timojj81 » Montag 4. Januar 2021, 18:57

Hallo Flo,
dein Bild kann ich nicht sehen.
Ist das wirklich hochgeladen?
Gruß Timo
Benutzeravatar
timojj81
 
Beiträge: 65
Registriert: Samstag 26. September 2020, 01:58
Fahrzeug: LT28 Westfalia Florida 1990 TD 102 PS

Re: Kolben lassen sich nicht einbauen bzw. klemmen

Beitragvon Hannes aus dem Westerwald » Montag 4. Januar 2021, 20:11

Hallo Flo95
Dein Problem aus der Ferne zu bewerten ist schwer!
Ich habe noch ein paar Fragen an dich:
Du meintest ob evtl. die Kolben noch zu stramm gingen? Hast du Originalkolben und Ringe oder irgendwelche Übergröße?
Hast du das Stoßspiel wie von Tiemo empfohlen überprüft? (braucht man normalerweise nicht, wenn alles original ist) aber in deinem Fall ratsam!
An welchen Lagerschalen hattest du die Riefen? Pleuellager, die beim Honen demontiert waren oder Kurbelwellenhauptlagern, die noch montiert waren?
Was heißt, der Grat(Verschleiß) am OT hält sich in Grenzen? Hast du einmal die Zylinder gemessen
Ich als Werkzeugmacher fühle 0,01-0,02 mit dem Fingernagel, ein Bauschlosser hält 0,2mm für wenig.

Dann noch eine Frage an den Moderator ob man die beiden Threads von Timojj81 und Flo95 nicht zu einem Thread "Motorüberholung DIY" zusammenführen kann.
Ich helfe hier gerne und Tiemo, unser Spezialist bestimmt auch. Es ist nur mühevoll, bei beiden Themen zu antworten.
Auch für spätere Leser wäre es schön, alles zusammengefasst zu lesen und am Ende sogar einen Fazit hat: Was geht und was geht nicht!

in diesem Sinne Hannes aus dem Westerwald
Hannes aus dem Westerwald
 
Beiträge: 160
Registriert: Montag 21. März 2016, 19:56
Fahrzeug: VW LT 31 Karmann DW 68KW BJ 91

Re: Kolben lassen sich nicht einbauen bzw. klemmen

Beitragvon Flo95 » Montag 4. Januar 2021, 20:25

Hi Timo,
mit Rechtsklick Bild in neuem Tab öffnen sollte man es sehen können.
Viele Grüße,
Flo
Flo95
 
Beiträge: 39
Registriert: Samstag 23. Februar 2019, 19:29
Fahrzeug: LT28, EZ 06/81, Sven Hedin, CP, 75 PS, WoMo

Re: Kolben lassen sich nicht einbauen bzw. klemmen

Beitragvon Hannes aus dem Westerwald » Montag 4. Januar 2021, 20:28

Nein, man sieht nichts! Dein Link ist tot, nur Text "Bild" Da nützt auch Rechtsklick nichts
Hannes aus dem Westerwald
 
Beiträge: 160
Registriert: Montag 21. März 2016, 19:56
Fahrzeug: VW LT 31 Karmann DW 68KW BJ 91

Re: Kolben lassen sich nicht einbauen bzw. klemmen

Beitragvon Flo95 » Montag 4. Januar 2021, 20:44

Hi Hannes,
ja das stimmt! Hätte die Lagerschalen heute Mittag am besten fotografieren sollen!
Die Kolben sind 76,49 und die Ringe 76,51 das habe ich mir so zusammengestellt, weil es für mich am meisten Sinn gemacht hat nach dem Reparaturleitfaden.
Hoffe damit lag ich richtig. Stoßspiel hatte ich nicht für alle Zylinder kontrolliert! Das war vermutlich nicht so schlau. In den Zylindern, in denen ich es kontrolliert hatte, war das Stoßspiel wie von Tiemo beschrieben bei etwas 0,3mm.
Das ist ja das mysteriöse! Ich hatte Kratzer in allen Lagerschalen! Die Kurbelwelle + Kurbelwellenlagerschalen baue ich zum honen immer aus! Die einzigen Lagerschalen, die glimpflich davon gekommen sind, sind die, in der die KW liegt aber auch hier war in der Ölaussparung Dreck drin.
Ich weiß nicht wo der Dreck (ich denke hier an ganz feinen Metallstaub) herkommt, da ich den Block vorher komplett gereinigt habe. Meine Vermutung ist, dass der Metallstaub vom Abrieb an den Lagerschalen kam! Gereinigt hatte ich den Block mit dem Dampfstrahler und danach mit Nitroverdünnung ausgeputzt und getrocknet. Öl war beim Einbau eine Menge im Spiel und die Lagerschalen habe ich vor dem Einbau alle separat in Öl getunkt.
Die Lagerschalen hatten lange gerade durchgezogene Riefen und man hat bereits den rötlichen Teil der Legierung gesehen!
Die Zylinder habe ich nicht ausgemessen. Für mich war ein leichter Grad spürbar, jedoch war ich mir nicht sicher, ob er von den Ablagerungen der Verbrennung kommt oder ob es Verschleiss ist. Nach dem Honen spüre ich nichts mehr. Wäre da eine Flügelmessschraube das richtige Werkzeug zum ausmessen?
Meine Angst ist jetzt ein bisschen, dass ich evtl. ein anderes Problem habe und es nicht an der Kolbennut liegt. Hierzu habe ich mir jetzt ein Werkzeug zum Reinigen bestellt.
Die Kolben gingen definitiv noch zu schwer rein. So einen starken Verschleiß an den Lagern hätte ich jedoch nicht erwartet. Hier würde mich eure Einschätzung interessieren.
Ich konnte das Schwungrad nur mit eingestecktem Schraubenzieher drehen! --> Jetzt ist mir natürlich auch klar, dass das viel zu schwer ist... Dachte mir, es könnte einfach von den neuen Kolbenringen kommen. Kolben ließen sich aber mit den fingern nach oben und unten drücken... Wenn auch mit einem kräftigen Fingerdruck ;)
Klar! Wir können das gerne in einem neuen Thread zusammenfügen! Generell finde ich es super, dass wir hier alles aufzeichnen, da ich ohne das Forum sicher nie so eine Motorüberholung durchführen könnte.
Danke euch für die Mühe und Beratung!!!

Ich werde morgen mal Bilder von allem machen!

Viele Grüße,
Flo
Flo95
 
Beiträge: 39
Registriert: Samstag 23. Februar 2019, 19:29
Fahrzeug: LT28, EZ 06/81, Sven Hedin, CP, 75 PS, WoMo

Re: Kolben lassen sich nicht einbauen bzw. klemmen

Beitragvon Flo95 » Montag 4. Januar 2021, 20:45

Flo95
 
Beiträge: 39
Registriert: Samstag 23. Februar 2019, 19:29
Fahrzeug: LT28, EZ 06/81, Sven Hedin, CP, 75 PS, WoMo

Re: Kolben lassen sich nicht einbauen bzw. klemmen

Beitragvon Hannes aus dem Westerwald » Montag 4. Januar 2021, 21:32

So, jetzt kann ich die Bilder sehen!
Der Verschleiß ist wirlich minimal am Zwickel, aber der linke Zylinder zeigt Flecken. Hat der Motor mal länger gestanden? Korrosion?
Der Honschliff ist schon besser als bei Timojj81 .
Wenn das Stoßspiel in den von dir gemessenen Zylindern bei 0,3 lag, dann war es O.K. Für die nicht gemessenen Zylinder gehe ich davon aus, auch O.K wenn Kolbenringnuten peinlichst sauber waren und nicht verkokt oder Verstaucht.
Wenn ich einen Kolben mit Spannband (ich nehme lieber eine Hülse) in den gut geölten Zylinder einfüge, macht das "plopp" und der Kolben ist mit meinem Daumen leicht zu bewegen.
Zu deinen Lagern:
Wenn ich dich richtig verstehe, war deine Kurbelwelle beim Honen ausgebaut und du hast auch gründlich gereinigt. Dann scheidet Schmutz und Abrieb vom Honen aus.
Hast du dir auch alle Lagerdeckel (Pleuel) + Kurbelwellenhauptlager vor der Demontage deutlich gezeichnet? Nummer des Zylinders und Seite? Und wieder so zusammengebaut?
Ich hatte mal in den 80er Jahren bei einem BMW ein paar Lagerschalen vertauscht, der Motor lies sich kaum durchrehen und ich wurde wach!
Zuerst immer Kurbelwelle einlegen mit genug ÖL. Kurbelwellenlager mit Drehmoment anziehen, sie muß sich leicht durchdrehen lassen. Wenn nicht, stimmt was nicht!
Dann Pleuel mit Kolben montieren, wieder mit viel Öl. Kurbelwelle muss sich leicht drehen lassen!
Gruß Hannes
Hannes aus dem Westerwald
 
Beiträge: 160
Registriert: Montag 21. März 2016, 19:56
Fahrzeug: VW LT 31 Karmann DW 68KW BJ 91

Re: Kolben lassen sich nicht einbauen bzw. klemmen

Beitragvon Hannes aus dem Westerwald » Montag 4. Januar 2021, 21:34

So, jetzt kann ich die Bilder sehen!
Der Verschleiß ist wirlich minimal am Zwickel, aber der linke Zylinder zeigt Flecken. Hat der Motor mal länger gestanden? Korrosion?
Der Honschliff ist schon besser als bei Timojj81 .
Wenn das Stoßspiel in den von dir gemessenen Zylindern bei 0,3 lag, dann war es O.K. Für die nicht gemessenen Zylinder gehe ich davon aus, auch O.K wenn Kolbenringnuten peinlichst sauber waren und nicht verkokt oder Verstaucht.
Wenn ich einen Kolben mit Spannband (ich nehme lieber eine Hülse) in den gut geölten Zylinder einfüge, macht das "plopp" und der Kolben ist mit meinem Daumen leicht zu bewegen.
Zu deinen Lagern:
Wenn ich dich richtig verstehe, war deine Kurbelwelle beim Honen ausgebaut und du hast auch gründlich gereinigt. Dann scheidet Schmutz und Abrieb vom Honen aus.
Hast du dir auch alle Lagerdeckel (Pleuel) + Kurbelwellenhauptlager vor der Demontage deutlich gezeichnet? Nummer des Zylinders und Seite? Und wieder so zusammengebaut?
Ich hatte mal in den 80er Jahren bei einem BMW ein paar Lagerschalen vertauscht, der Motor lies sich kaum durchrehen und ich wurde wach!
Zuerst immer Kurbelwelle einlegen mit genug ÖL. Kurbelwellenlager mit Drehmoment anziehen, sie muß sich leicht durchdrehen lassen. Wenn nicht, stimmt was nicht!
Dann Pleuel mit Kolben montieren, wieder mit viel Öl. Kurbelwelle muss sich leicht drehen lassen!
Gruß Hannes
Hannes aus dem Westerwald
 
Beiträge: 160
Registriert: Montag 21. März 2016, 19:56
Fahrzeug: VW LT 31 Karmann DW 68KW BJ 91

Re: Kolben lassen sich nicht einbauen bzw. klemmen

Beitragvon Hanni_35 » Montag 4. Januar 2021, 23:51

Moin
Sicher das es ein CP Block ist ?
Frage mal wegen dem Gewinde auf dem Bild
Beim CP fängt es ja direkt an der Planfläche an
Sieht auf dem Bild etwas anders aus alls ich es
in Erinnerung habe
Nur eine Frage
Gruß
Jürgen
Benutzeravatar
Hanni_35
 
Beiträge: 89
Registriert: Samstag 6. September 2014, 18:21
Wohnort: Vechta
Fahrzeug: LT35-WOMO

Re: Kolben lassen sich nicht einbauen bzw. klemmen

Beitragvon tiemo » Dienstag 5. Januar 2021, 01:13

Hallo Ihr!

Wenn da Kratzer bis auf die Kupferschicht in den Lagerschalen sind, dann war Schmutz in den Ölkanälen.
Die Lagerdeckel der Hauptlager sind beim LT-6-Zylinder mit Nummern gekennzeichnet, die kann man eigentlich nicht verwechseln.

Gruß,
Tiemo
Zuletzt geändert von tiemo am Dienstag 5. Januar 2021, 03:48, insgesamt 1-mal geändert.
tiemo
 
Beiträge: 4825
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Kolben lassen sich nicht einbauen bzw. klemmen

Beitragvon Flo95 » Dienstag 5. Januar 2021, 01:13

Hi Hannes,
ja der Motor stand 35 Jahre. Als ich ihn gekauft habe vor drei Wochen war er von Außen wirklich ziemlich mitgenommen.
Die Flecken in der Lauffläche sind meiner Meinung nach Korrosion ja! Ich spüre aber nichts beim rüberfahren. Meinst du das könnte ein Kompressionsproblem geben?
Das Stoßspiel werde ich nochmal für alle Kolben kontrollieren, wenn ich die Ringe alle abgezogen habe und die Kolbennuten nochmals gereinigt habe.
Ich habe mir jetzt dieses Werkzeug gekauft: https://www.scheuerlein-motorentechnik. ... n-reiniger
Anders komme ich den Verkokungen leider nicht bei. Das ist sehr gut zu wissen! So leicht gingen die Kolben bei mir definitiv nicht in den Zylinder...
Ja das ist richtig. Die Kurbelwelle hatte ich ausgebaut sowie alle Lagerschalen. Leider ist mir jedoch gerade vorhin etwas aufgefallen.
Ich habe wohl beim Schmieren der Lagerschalen und Kolben in das falsche Ölbehältnis gegriffen. Das Öl das ich verwendet habe, so wie es aussieht, war mit der Honbürste in Berührung gekommen. Sogar mehrmals. Ich habe dann mit dem Pinsel alles feinsäuberlich geölt. Jetzt macht es auch sinn, warum überall dieser Mikrostaub auf den Teilen sitzt.
Die Lagerböcke und Lagerschalen sowie Kolben habe ich jeweils in kleine Tütchen verpackt und in Zewa gewickelt. Da wurde nichts vertauscht.
Ich denke die Combo aus zu fest sitzenden Kolben und dem Metallstaub vom Honen im Öl hat den Lagerschalen den Rest gegeben.
Jetzt werde ich schauen, dass ich alles reinige und wieder neu zusammensetze, wenn die Kolben gereinigt sind und die Lagerschalen kommen.
Danke für eure Hilfe!
Grüße,
Flo
Flo95
 
Beiträge: 39
Registriert: Samstag 23. Februar 2019, 19:29
Fahrzeug: LT28, EZ 06/81, Sven Hedin, CP, 75 PS, WoMo

Re: Kolben lassen sich nicht einbauen bzw. klemmen

Beitragvon Flo95 » Dienstag 5. Januar 2021, 01:14

Hi Tiemo,
denke da hast du ganz Recht!
Flo95
 
Beiträge: 39
Registriert: Samstag 23. Februar 2019, 19:29
Fahrzeug: LT28, EZ 06/81, Sven Hedin, CP, 75 PS, WoMo

Re: Kolben lassen sich nicht einbauen bzw. klemmen

Beitragvon Flo95 » Dienstag 5. Januar 2021, 01:17

Hi Jürgen,
das habe ich mich auch schon gefragt! Eingeschlagen ist CP und verkauft wurde er auch als einer.
Verbaut sind jedoch die M12 Vielzahn ZK Schrauben. Vakuumpumpenanschluss ist jedoch für die Pierburg Pumpe.
Habe mich auch gefragt, ob es da verschiedene Ausführungen vom CP gab.
Grüße,
Flo
Flo95
 
Beiträge: 39
Registriert: Samstag 23. Februar 2019, 19:29
Fahrzeug: LT28, EZ 06/81, Sven Hedin, CP, 75 PS, WoMo

Re: Kolben lassen sich nicht einbauen bzw. klemmen

Beitragvon Hannes aus dem Westerwald » Dienstag 5. Januar 2021, 16:36

Hallo ihr!
Wenn es Schmutz war: Das ist der Grund, warum ich nie mehr einen eingebauten Motor überholen würde und schon gar nicht bei montierter Kurbelwelle honen würde. Man kriegt es bei bester Mühe nicht so sauber und staubfrei wie es sein sollte. Der eingebaute Motor und das Fahrzeug ist von unten nie sauber und der Schlamm vom honen kriecht überall hin, besonders wenn man noch mit Druckluft pustet und alles verteilt!
Am sauberen, ausgebauten Motor kann man jedoch mit Druckluft arbeiten und die Ölbohrungen der Kurbelwelle mit Bremsenreiniger oder sauberem Diesel reinigen und sorgfältig durchpusten.
Sauberkeit ist das A&O.
Zum Einölen: Man nimmt nur sauberes Motoröl aus einer sauberen Spritzkanne. Nicht mit Pinsel aus einem offenen Gefäß (Pinsel verlieren auch oft Borsten!)
Immer mit sauberen Händen arbeiten, am Besten mit frischen Handschuhen! Die Spezialisten nehmen sogar spezielles Montageöl

Hier ist noch ein "CarPorn Video für euch, das ihr sorgfältig ansehen sollt, besonders was Sauberkeit angeht : https://www.youtube.com/watch?v=hD07LSckjeo
Eine kurze Sequenz in dem Video bei 33:20 war wichtig aber undeutlich, da halb verschluckt: Warum sich der Kolben nicht leicht eindrücken läßt bei Honbürsten
Vielleicht kann man bei Youtube in den Kommentaren nachfragen?


Der Beitrag von Flo95 ist für Timojj81 lesenswert, damit er nicht die gleichen Fehler macht!
Zu meiner Zeit als ich begonnen habe an Motoren zu schrauben, gab es noch kein Youtube, keine Foren. Nur Anleitungen "Jetzt helfe ich mir selbst", "So wirds gemacht" und Abends in der Stammkneipe Diskussionen mit erfahreren Mercedes und BMW Schraubern.
Gruß Hannes
Hannes aus dem Westerwald
 
Beiträge: 160
Registriert: Montag 21. März 2016, 19:56
Fahrzeug: VW LT 31 Karmann DW 68KW BJ 91

Re: Kolben lassen sich nicht einbauen bzw. klemmen

Beitragvon Flo95 » Dienstag 5. Januar 2021, 23:27

Guten Abend,
ja das stimmt! Würde auch auf jedenfalls die KW ausbauen...
Ja das stimmt - Öl aus der Spritzkanne wäre das beste in dem Fall!
Video habe ich gesehen und ist definitiv nützlich. Was er genau mit der Honbürste und dem Wiederstand des Kolbens sagen will sollte man evtl echt mal nachfragen.
Hier noch die Bilder von einem Kolben (der Rest sieht auch in etwa so aus), den Lagerschalen der Pleuel und noch dem Block an sich.
Meint ihr die Kolben sind noch in Ordnung?

Lagerschale:
https://drive.google.com/file/d/1BM8D1S ... sp=sharing

https://drive.google.com/file/d/1Mp9FP1 ... sp=sharing

Kolben:
https://drive.google.com/file/d/1Y2Ztac ... sp=sharing

Kurbelwelle:
https://drive.google.com/file/d/1iqL0Jf ... sp=sharing

Block:
https://drive.google.com/file/d/1X-nxks ... sp=sharing

Grüße,
Flo
Flo95
 
Beiträge: 39
Registriert: Samstag 23. Februar 2019, 19:29
Fahrzeug: LT28, EZ 06/81, Sven Hedin, CP, 75 PS, WoMo

Re: Kolben lassen sich nicht einbauen bzw. klemmen

Beitragvon tiemo » Mittwoch 6. Januar 2021, 01:11

Hallo Flo,

der Kolben ist sicher das geringste Problem. Ich würde die Ränder der Riefen vorsichtig glätten und ihn weiter benutzen.

Gruß,
Tiemo
tiemo
 
Beiträge: 4825
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Kolben lassen sich nicht einbauen bzw. klemmen

Beitragvon tiemo » Mittwoch 6. Januar 2021, 01:23

Hallo Hannes!

Hannes aus dem Westerwald hat geschrieben:Wenn es Schmutz war: Das ist der Grund, warum ich nie mehr einen eingebauten Motor überholen würde und schon gar nicht bei montierter Kurbelwelle honen würde. Man kriegt es bei bester Mühe nicht so sauber und staubfrei wie es sein sollte. Der eingebaute Motor und das Fahrzeug ist von unten nie sauber und der Schlamm vom honen kriecht überall hin, besonders wenn man noch mit Druckluft pustet und alles verteilt!
Am sauberen, ausgebauten Motor kann man jedoch mit Druckluft arbeiten und die Ölbohrungen der Kurbelwelle mit Bremsenreiniger oder sauberem Diesel reinigen und sorgfältig durchpusten.
Sauberkeit ist das A&O.


Der letzte Punkt trifft es wahrscheinlich: Bei eingebauter Kurbelwelle kann der Dreck ja nur oben an der Planfläche des Blocks in die Ölbohrungen (entlang der ZK-Schraubengewinde) eingedrungen sein. Dreck, der seitlich an den Lagerstellen der Kurbelwelle anhaften würde, würde durch das austretende Öl der Lager weggespült, ohne Schaden zu hinterlassen.
Man sieht ja an den Lagerschalen, dass das Problem offensichtlich aus der Mitte kam, also vom Motoröl erst dorthin gebracht wurde.

Gruß,
Tiemo
tiemo
 
Beiträge: 4825
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Nächste

Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste