Klopfgeräusch, Düse tropft?

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Klopfgeräusch, Düse tropft?

Beitragvon Tomturbo1958 » Freitag 27. September 2019, 22:40

Servus miteinander!
Seit der Heimfahrt vom Urlaub hat mein DV ein Klopfgeräusch. Ich bin mir sicher, daß dies ein Verbrennungsgeräusch ist. Die Vorstrahldüsen sind erst ein paar tausend Kilometer alt. Bei drei Düsen waren die Flammschutzscheiben undicht und die Düsen an der Kante blau. Ein klarer Fall! Ich habe zuerst zwei Düsen erneuert und eine Verbesserung erzielt. Heute habe ich auch die restlichen Düsen getauscht. Der Motor startet und läuft rauchfrei, die Leistung ist perfekt! Allerdings kommt vom 4. Zylinder noch immer das Geräusch in abgeschwächter Form. Im Leerlauf und bei niedrigen Drehzahlen hinkt der 4. Zylinder.
Wieso tropft die Düse, obwohl sie neu ist? Wieso "wandert" der Fehler nicht, wenn ich die Düsen untereinander tausche? Könnte das von einem Rückhalteventil kommen? Die Pumpe ist auch ziemlich jung. Ein Fehler in der Pumpe müßte alle Zylinder gleichermaßen betreffen!? Ich könnte mir vorstellen, daß bei dem betroffenen Zylinder der Vordruck verloren geht und so die Mengenzuteilung geringer ist? Bei höheren Drehzahlen bleibt zu wenig Zeit, daß sich der Vordruck abbauen kann.
Ich bin ziemlich ratlos. Vielleicht hat jemand eine entsprechende Erfahrung gemacht?
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 428
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 440000 Km Womo Eigenbau Reimodach

Re: Klopfgeräusch, Düse tropft?

Beitragvon tiemo » Samstag 28. September 2019, 00:08

Hallo Thomas,

natürlich kann das sein, dass aufgrund eines hängenden oder undichten Vordruckventils ein Zylinder nicht optimal "bedüst" wird. Dann wandert der Fehler natürlich auch nicht mit der Düse.
Es ist aber problemlos, die Vordruckventile zu demontieren und zu reinigen, vielleicht tut es dann ja wieder...
Denkbar wäre, dass sich hier "Schmodder" abgesetzt hat oder Korrosion stattgefunden hat.

Gruß,
Tiemo
tiemo
 
Beiträge: 4507
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Klopfgeräusch, Düse tropft?

Beitragvon Tomturbo1958 » Montag 30. September 2019, 11:04

Servus Tiemo!
Nach dem Wochenende haben sich die Düsen schön eingelaufen und der Motor läuft angenehm und fast rund, wie ein Sechszylinder. Ich werde heute Nachmittag die Ventile ausbauen und gebe ihnen ein paar "Streicheleinheiten". Wußte nicht das man die Dinger zerlegen kann.
Ich habe eine Tankstelle in Vorarlberg in Verdacht!? Seither habe ich das Problem!
Vielleicht sind die DV noch nicht wirklich Biodieselfest?
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 428
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 440000 Km Womo Eigenbau Reimodach

Re: Klopfgeräusch, Düse tropft?

Beitragvon tiemo » Montag 30. September 2019, 19:44

Hallo Thomas!

Tomturbo1958 hat geschrieben:Vielleicht sind die DV noch nicht wirklich Biodieselfest?


Natürlich nicht, wie sollten sie? Als Ende der 60-er, Anfang der 70-er diese Motoren entwickelt wurden, sprach niemand von Biodiesel.
Ich hatte das auch schon: Ins Ausland gefahren, und nach dem ersten Tanken fing die Einspritzung an zu spinnen. Das letzte Mal vor 2 Jahren in Schweden: Einmal getankt, 3 Tage später ESP undicht...

Gruß,
Tiemo
tiemo
 
Beiträge: 4507
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Klopfgeräusch, Düse tropft?

Beitragvon Tomturbo1958 » Montag 30. September 2019, 20:23

Servus Tiemo!
Die Schweden haben eine hohe CO² Steuer und haben ihren CO² Ausstoß im Griff! Warum, weil sie einen extrem hohen CO² neutralen Anteil an Palmöl im Diesel haben! Woher kommt das Palmöl, aus Ländern welche ihren Tropenwald abholzen um Palmöl an zu pflanzen! Aber die Greta wirds schon richten!
Ich habe heute alle Druckhalteventile draußen gehabt, alles wunderschön! Ich habe die betroffene Düse optisch geprüft, auch schön!
Der Motor läuft mit den neuen Düsen wie die Hölle, obwohl die alten (Vorstrahl) Düsen eigentlich auch ziemlich neu waren!?
Ich werde mir 6 Rückhalteventile und ein Düsenprüfgerät bestellen. Dann werde ich das in aller Ruhe durchreparieren!
Am Wochenende gehts wieder fort, vielleich legt sich das Problem von selbst?
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 428
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 440000 Km Womo Eigenbau Reimodach

Re: Klopfgeräusch, Düse tropft?

Beitragvon tiemo » Montag 30. September 2019, 20:28

Hallo Thomas!

Vielleicht hast du beim letzten Mal einfach nicht so gute Düseneinsätze erwischt, das gibts halt auch...

Gruß,
Tiemo
tiemo
 
Beiträge: 4507
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Klopfgeräusch, Düse tropft?

Beitragvon Tomturbo1958 » Mittwoch 2. Oktober 2019, 22:10

Servus Tiemo!
Zuerst waren es Monark Düsen von einem Lieferanten welchen ich gut kenne. Jetzt habe ich Bosch Einsätze gekauft und selbst gewechselt. Beides Vorstrahldüsen.
Gestern habe ich mich mit den Druckhalteventilen beschäftig, es hat aber nichts wesentliches verändert.
Ich habe noch immer die Betankung in Dornbirn in Verdacht. Gestern habe ich in der Firma getankt und bilde mir ein, daß es etwas besser geworden ist.
Wenns nach der nächsten Ausfahrt nicht besser wird, bestelle ich sechs Druckhalteventile und ein Düsenprüfgerät und repariere die ganze Einspritzerei durch!
Jedenfalls kann ich mich über die Motorleistung nicht beschweren!
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 428
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 440000 Km Womo Eigenbau Reimodach

Re: Klopfgeräusch, Düse tropft?

Beitragvon Tomturbo1958 » Donnerstag 17. Oktober 2019, 12:42

Servus Tiemo!
Jetzt hat er die Chance gehabt! Ich bin mit dem teuren Diesel ohne Bio rund tausend Kilometer gefahren und es hat sich nichts verändert. Das Düsenprüfgerät liegt bereit und die Einstellplättchen lassen noch warten. Ich bau die Vakuumpumpe aus und überarbeite die Einspritzerei!
Was mir aufgefallen ist: Am Anfang der Episode waren zwei Leckölschläuche etwas undicht. Der Motor hat mehrfach schleppend gestartet, als müßte sich die Epumpe entlüften. Nach dem Tausch der Schläuche startet der Motor wieder sofort. Was auch eigentlich nicht sein sollte, wenn man das Druckhalteventil von jenem Zylinder entfernt, wo gerade die Steuerkante vom Kolben steht, sackt der Diesel aus der Pumpe über den Rücklauf Richtung Tank ab. Hinter der Pumpe sollte doch auch ein Druckhalteventil sein, welches den Pumpenvordruck hält? Eine Pumpe ohne Vordruck arbeitet auch nicht richtig?? Beim Starten gibts keine Verzögerung weil das System 100% dicht ist!?
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 428
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 440000 Km Womo Eigenbau Reimodach

Re: Klopfgeräusch, Düse tropft?

Beitragvon tiemo » Donnerstag 17. Oktober 2019, 21:20

Hallo Tom!
Tomturbo1958 hat geschrieben:Was auch eigentlich nicht sein sollte, wenn man das Druckhalteventil von jenem Zylinder entfernt, wo gerade die Steuerkante vom Kolben steht, sackt der Diesel aus der Pumpe über den Rücklauf Richtung Tank ab. Hinter der Pumpe sollte doch auch ein Druckhalteventil sein, welches den Pumpenvordruck hält? Eine Pumpe ohne Vordruck arbeitet auch nicht richtig?? Beim Starten gibts keine Verzögerung weil das System 100% dicht ist!?


Doch, es ist normal, dass der Diesel dann zurückläuft. Für die sog. Transferpumpe gibt es eben KEIN Ventil, und der reguläre Rücklauf ist auch nur über die Drosselbohrung in der OUT-Schraube vom Pumpeninnendruck getrennt. So kann der Kraftstoff sowohl über Leckage in der Transferpumpe (nicht 100% dichtende Zellenflügel) in den Vorlauf, als auch über die OUT-Schraube in den Rücklauf abfließen. Es muss nur irgendwo Luft reinkönnen. Daher stimmt der letzte Satz.

Gruß,
Tiemo
tiemo
 
Beiträge: 4507
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Klopfgeräusch, Düse tropft?

Beitragvon tiemo » Donnerstag 17. Oktober 2019, 21:24

Hallo nochmal!

Für Klopfgeräusche gibt es natürlich auch andere Ursachen als die Einspritzung.
Zur Unterscheidung höre mal hin, wenn der Motor im Schubbetrieb (fast 0 Einspritzung) rollt: Ein Geräusch aus der Einspritzung verschwindet dann gewöhnlich, bis man wieder Gas gibt, andere Geräusche (Ventiltrieb, Hydrostößel, Stößelvakuumpumpe) bleiben.

Gruß,
Tiemo
tiemo
 
Beiträge: 4507
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Klopfgeräusch, Düse tropft?

Beitragvon Tomturbo1958 » Freitag 18. Oktober 2019, 08:26

Servus!
Ich wollte zuerst die Einspritzung ausschließen, leider ist das Paket mit den Düsenplättchen verloren gegangen und außerdem habe ich bemerkt, daß die verschwundenen Plättchen mit 10mm zu klein sind. Ich habe zwischenzeitlich die Reservedüse mit einem Vorstrahleinsatz versehen, dort komme ich auf 140 bar. Bevor ich nicht alle Düsen geprüft und eingestellt habe, brauch ich nicht weiter zu machen!
Den von Dir geäußerten Verdacht hatte ich auch schon. Der Motor hat volle Leistung, ich würde sogar behaupten er geht besser als zuvor. Im Schubbetrieb wird das Geräusch deutlich schwächer, geht aber nicht ganz weg. Wenn ich den Motor etwas hochdrehe und abschalte ist das Geräusch noch ganz kurz zu hören. Vermutlich regelt die Schubabschaltung, bzw das Abschaltventil die Dieselzufuhr nicht komplett ab? Der Motor hinkt im Leerlauf ganz geringfügig im Gleichtakt mit dem Klopfen. Der Motorlauf ist abgesehen von dem einem Zylinder insgesamt nicht sauber. Wenn ich den Zylinderkopf belausche höre ich nichts was nicht zu hören sein sollte! Ein Hydrostössel wäre möglich, der müßte aber heller klingen und müßte im Kopf zu hören sein. Ich fahre so schon 2000 Km mit Vollgas, da müßte mir schon etwas um die Ohren geflogen sein!?
Ich wollte heute die Vakuumpumpe ausbauen, die Düsen und den Förderbeginn prüfen und einstellen.
Nächstes Wochenende ist eine Ausfahrt mit ca 300 Km geplant und danach wollen wir nach Venedig fahren! Das wird schon wieder Streß und ich bin mit einem teilreparierten Auto unterwegs.
Ich erlebe zur Zeit nur Blödheiten rundherum! Die Leute haben keine Ehre im Leib! Wir machen unsere §57 Überprüfung (bei Euch TÜV) in freien Werkstätten und bei Autofahrervereinen (ÖAMTC). Der Vollkoffer schreibt mir einen schweren Mangel wegen der Scheinwerfereinstellung und dreht mir die Scheinwerfer von 45 Meter so das sie in die Höhe leuchten und mit der Leuchtweitenregelung nicht mehr zu kompensieren sind! Ein anderer Prüfer pfeift aufs prüfen der Bremsflüssigkeit beim Motorrad meiner Frau, schreibt einen Leichten Mangel mit 167°. Das Motorrad ist 1300 Km alt und die Bremsflüssigkeit war einen Tag alt und hatte 220°! Der war einfach zu faul!!! Jeder Werkstattbesuch ist Frust, ich mache einen großen Bogen um die Mechatroniker! Mechaniker sind ausgestorben! :negativ:
Mein LT bekommt jedes Jahr eine Überprüfung ohne Mängel. Der Prüfer für Fahrzeuge größer 2,8 Tonnen ist jung aber von der alten Schule!
Selber machen ist die Devise, aber wie wenn mir der Koffer irgend welche Blattln einpackt! Ich bestell mir welche in Deutschland und wenns zu lange dauert mach ich die 10mm rein!?
Ich habe den Verdacht, daß der Motor so gut geht weil der Förderbeginn früher ist, durch einen geringeren Abspritzdruck. Außerdem bekommt er mehr Futter dadurch?
Grüße
Thomas :drive
Benutzeravatar
Tomturbo1958
 
Beiträge: 428
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 440000 Km Womo Eigenbau Reimodach


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste