Tacho funktioniert nicht - wer kann helfen - Spezialfrage

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Tacho funktioniert nicht - wer kann helfen - Spezialfrage

Beitragvon Urmelru » Sonntag 7. Juli 2024, 19:09

Hallo zusammen, ich habe vor einiger Zeit bemerkt, das der Tacho plötzlich null Geschwindigkeit angezeigt hat. Alles klar, dachte ich, da ist die Tachowelle ab. Also neue Tachowelle gekauft, unters Fahrzeug, Tachowelle am Getriebe losgeschraubt, dann am Tacho. Dann habe ich vorsichtshalber einen Freund am anderen Ende drehen lassen - und siehe da, die Welle bewegt sich, hat Widerstand, ist also intakt. Blöd, also muss es der Tacho selbst sein, dachte ich, da der schon seit mehreren Jahren immer wieder mal Aussetzer am Kilometerzähler hat. Im Internet geschaut und in Frankreich einen nagelneuen Tacho gefunden, Originalteil VW, anderes Gehäuse zwar, aber konnte man ziemlich einfach umbauen. Tacho eingebaut, Welle angeschlossen, und .... Tacho bewegt sich nicht... Sch...... Meine Frage an Euch: Was kann noch sein? Gibt es auf der Getriebeseite irgendetwas, das kaputtgehen kann und die Verbindung zum Tacho unterbrechen?

Wäre schön, wenn mir jemand weiterhelfen könnte.

Danke und LG,

Urmel
Urmelru
 
Beiträge: 28
Registriert: Dienstag 7. Juli 2015, 10:32
Wohnort: Ulm
Fahrzeug: LT 28, 2.4 D, Bj 1983, Westfalia Captain

Re: Tacho funktioniert nicht - wer kann helfen - Spezialfrag

Beitragvon Solpat » Sonntag 7. Juli 2024, 19:57

Bin jetzt nicht der 2WD Experte, aber: Der Tacho wird meines Wissens durch ein Plastik-Ritzel im Getriebe angetrieben. Dieses Ritzel kann verschleißen und treibt dann die Tachowelle nicht mehr an. Kannst Du sicherstellen, dass sich die Tachowelle dreht, wenn der LT sich bewegt. Das wäre das erste was zu prüfen ist. Dann ist es nämlich gar nicht der Tacho, oder die Tacho-Welle, sondern dessen Antrieb!

Gruß

Oliver 4x4
LT 4x4 - Für alle Fälle Allrad ...
Benutzeravatar
Solpat
 
Beiträge: 174
Registriert: Montag 13. Februar 2012, 12:09
Wohnort: in der Nähe von Baden-Baden
Fahrzeug: LT50 4x4, EZ 10/93, noch ACL, Alkovenabsetzkabine


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 7 Gäste