Mein LT, Projekt 2010

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Re: Mein LT, Projekt 2010

Beitragvon syncromat » Sonntag 14. August 2022, 15:30

Moin Hannes , sieht gut aus. Wegen dem Rollo schau mal in den link. www.rundumswohnmobil.eu/shop/ersatzteile/fenster-s-2/
Die haben recht viel, zur Not kauf ein etwas breiteres, das kann man kürzen. Aber das weißt du sicher selber.
LG Frank

Ich bin nicht wie die anderen,ich bin SCHLIMMER!
Ab sofort mit einem Concorde 790 XR auf 96er Iveco Daily 2,8TD 122PS unterwegs.
syncromat
 
Beiträge: 1402
Registriert: Dienstag 2. November 2010, 13:03
Fahrzeug: LT 35 Alkoven-Womo EZ:09.76 2,0ltr.75PS

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Dienstag 16. August 2022, 09:38

Moin Frank, DANKE für die Info. Da muss ich mal schauen, ob was passendes dabei ist bzw. umbauen kann :TOP:
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 2042
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Dienstag 23. August 2022, 19:56

Moin,
Die Ölpumpe ist montiert und jetzt gibt es ein Problem mit der Ölwanne. Die Befestigungsschrauben der Ölwanne
sollen ja mit 20 NM angezogen werden. An den vorderen Schrauben ist es aber jetzt so, das die Ölwanne die Dichtung außen
bei 20 NM kaputt drückt :shock: Wie habt Ihr das Problem gelöst? Sind 20 NM zu viel :?: :?: Hier war es die linke Seite.
Bei der erste demontage der Ölwanne ist mir aufgefallen, dass es hier die rechte Seite war.
Was nun? Mit weniger Drehmoment in diesem Bereich die Schrauben anziehen??
Dateianhänge
20220823_162247 (Copy).jpg
20220823_162247 (Copy).jpg (70.99 KiB) 1062-mal betrachtet
20220823_173227 (Copy).jpg
20220823_173227 (Copy).jpg (37.63 KiB) 1062-mal betrachtet
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 2042
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon tiemo » Mittwoch 24. August 2022, 19:12

Hallo Hannes,

ich hatte an der Stelle noch keine Probleme. Ich nutze die 20Nm auch nicht immer aus, sondern ziehe, über Kreuz und in 2 Schritten ("handwarm" und dann mit Moment), nur auf 15Nm an (etwas nervig bei der Vielzahl und schlechten Erreichbarkeit vieler Schrauben im eingebauten Zustand). Wenn es damit dicht ist, belasse ich es dabei, sonst setze ich mit den 20Nm nach, auch dabei ist noch nichts passiert.
Einen Klecks Dichtmasse verwende ich nur am Übergang vom Block auf Aluteile wie die Öllpumpe, um den Spalt zu dichten.
Vielleicht hast du einfach schlechtes Material erwischt?
Ich habe auch nix Dolles, sondern "No-Name"-Dichtungen aus dem Internet, die offensichtlich jemand aus Dichtmaterial selbst schneidet und locht, für unter 10EUR / Stk.

Gruß,
Tiemo
tiemo
 
Beiträge: 5111
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Samstag 27. August 2022, 11:49

Moin LT-Freunde, Hey Tiemo :TOP:
Vielen Dank für die Tips :doppel_top: Ich lasse mal das Dichtungsmittel weg ausser in dem Bereich der Ölpumpe wie du es
beschrieben hast. Das Anzugsmoment werde ich auch so anpassen. Ich hab auch schon "2 FEHLER" gefunden, warum die
Dichtung sich zerlegt hat. Das ist aber echt peinlich das mir das nicht aufgefallen ist. Bilder hab ich gemacht, lade ich dann
noch hoch, wie und warum ich das Problem hatte. Man man man ich "BLINDFISCH" :grin: :roll:
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 2042
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon tiemo » Dienstag 30. August 2022, 12:36

Da bin ich ja mal gespannt, was die Ursache war...

Gruß,
Tiemo
tiemo
 
Beiträge: 5111
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Freitag 16. September 2022, 23:47

Moin,
hat etwas länger gedauert mit der Antwort da ich arbeiten musste. So jetzt aber :TOP:
Leider war die Ölwanne leicht verzogen und 2 Löcher für die Befestigungsschrauben waren hochgedrückt worden. Das heisst, auch wenn man
das Drehmoment korrekt angezogen hatte, war die Ölwanne schon zu weit am Motorblock und hat dann die Ölwannendichtung auseinander
gedrückt. Dazu kommt noch, dass eine falsche Schraube dabei war ohne den Bund herrum. Dadurch verzog sie dann die Ölwanne an dem
Befestigungsloch. Die Ölwanne hab ich gerichtet, die Befestigungslöcher mit ner 13'ner Nuß zurückgedrückt und die Schraube erneuert.
Den REST hab ich dann so wie Tiemo es vorgeschlagen hat umgesetzt :TOP: Danke nochmals an dieser Stelle für die Tips :doppel_top:
Ölwanne ist jetzt "DICHT" ! 8-)
Nächster Punkt wird Felgen-/ Reifengröße sein :!:

Bilder gibt es natürlich auch:
Dateianhänge
20220901_171848 (Copy).jpg
20220901_171848 (Copy).jpg (71.31 KiB) 373-mal betrachtet
20220901_174333 (Copy).jpg
20220901_174333 (Copy).jpg (38.15 KiB) 373-mal betrachtet
20220824_155221 (Copy).jpg
20220824_155221 (Copy).jpg (51.72 KiB) 373-mal betrachtet
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 2042
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon tiemo » Samstag 17. September 2022, 10:59

Gute Idee mit der Nuss!

Sicher manchmal auch am Ventildeckel nützlich, da gibt es das gleiche Problem.

Weiter gutes Gelingen!
Ich habe bei meinem LT jetzt gerade mit der Endlackierung der Front begonnen. War es den ganzen Sommer über f...-trocken, so beschert uns das Wetter hier gerade jeden Tag Schauer. Dementsprechend komme ich mit meiner "Draußen-Lackiererei" voran, nämlich fast garnicht. Nur Nassschleifen ist jederzeit problemlos möglich, für gute Schleifstaubabfuhr ist gesorgt. ;-)
Leider hatte der Familienrat im Sommer beschlossen, dass da nicht LT gebastelt, sondern herumgefahren werden musste, so habe ich das trockene Wetter leider nicht nutzen können. Dafür schöne Touren in "Grundierungs-Camouflage". Naja, mal sehen - ich hoffe auf einen goldenen Oktober...

Gruß,
Tiemo
tiemo
 
Beiträge: 5111
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Sonntag 18. September 2022, 09:51

Moin Tiemo, DANKE :TOP:
Ja ich bin schon froh das ich die Lackierung schon durch hab. Ein trost ist ja bei Dir, konntest ja fahren das sieht ja bei mir
etwas anders aus :grin: Hoffe für Dich denn das Du bald los legen kannst :TOP:
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 2042
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Vorherige

Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste